You are currently browsing the tag archive for the ‘ORA-03106:’ tag.

I faced with that issue to make import process on our system.

My source db version is 11.2.0.4 and target db version is 12.1.0.2 RAC

During import process (used impdp) its ended by below error messages

Yazının devamını oku »